<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    
    <!-- Load Facebook SDK for JavaScript -->
      <div id="fb-root"></div>
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            xfbml            : true,
            version          : 'v7.0'
          });
        };

        (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/ru_RU/sdk/xfbml.customerchat.js';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

      <!-- Your Chat Plugin code -->
      <div class="fb-customerchat"
        attribution=setup_tool
        page_id="107177027692090"
  logged_in_greeting="Приветствуем Вас на странице Shop Никополь!"
  logged_out_greeting="Приветствуем Вас на странице Shop Никополь!">
      </div>
    
<meta charset="utf-8">
<title>Гриль-барбекю Severin &raquo; газета ГОРОД Никополь</title>
<meta name="description" content="Характеристики  Тип гриль  Мощность 2300 Вт   Характеристики  Тип гриль  Мощность 2300 Вт  Материал корпуса пластик Управление механическое  Регулировка температуры есть  Поддон для сбора жира есть Комплектация Решетка есть  Рабочая поверхность 37х23 см,  съемный нагревательный элемент,">
<meta name="keywords" content="Характеристики , Мощность, есть , гриль , поверхность, нагревательного, снятии, автоматически, отключается, микровыключатель, элемент, нагревательный, съемный, 37х23, Комплектация, Рабочая, Решетка, сбора, Поддон, температуры">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="газета ГОРОД Никополь">
<meta property="og:type" content="article">
<meta property="og:title" content="Гриль-барбекю Severin">
<meta property="og:url" content="http://city-nikopol.com.ua/8966-gril-barbekju-severin.html">
<meta property="og:image" content="http://city-nikopol.com.ua/uploads/posts/2020-06/medium/1593203660_img_20200626_224940.jpg">
<meta property="og:description" content="Характеристики Тип гриль Мощность 2300 Вт Материал корпуса пластикУправление механическое Регулировка температуры есть Поддон для сбора жира есть Комплектация Решетка есть Рабочая поверхность 37х23 см, съемный нагревательный элемент, микровыключатель (отключается автоматически при снятии">
<link rel="search" type="application/opensearchdescription+xml" href="http://city-nikopol.com.ua/index.php?do=opensearch" title="газета ГОРОД Никополь">
<link rel="canonical" href="http://city-nikopol.com.ua/8966-gril-barbekju-severin.html">
<link rel="alternate" type="application/rss+xml" title="газета ГОРОД Никополь" href="http://city-nikopol.com.ua/rss.xml">
<link href="/engine/editor/css/default.css?v=24" rel="stylesheet" type="text/css">
<script src="/engine/classes/js/jquery.js?v=24"></script>
<script src="/engine/classes/js/jqueryui.js?v=24" defer></script>
<script src="/engine/classes/js/dle_js.js?v=24" defer></script>
<script src="/engine/classes/highslide/highslide.js?v=24" defer></script>
<script src="/engine/classes/masha/masha.js?v=24" defer></script>
<link rel="icon" href="/templates/DLEshopBlue/images/favicon.ico" type="image/x-icon" /> 
<link rel="shortcut icon" href="/templates/DLEshopBlue/images/favicon.ico" type="image/x-icon" />
<link media="screen" href="/templates/DLEshopBlue/css/style.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/DLEshopBlue/css/engine.css" type="text/css" rel="stylesheet" />
<link rel="stylesheet" href="/templates/DLEshopBlue/css/coin-slider-styles.css" type="text/css" />
<script type="text/javascript" src="/templates/DLEshopBlue/js/coin-slider.min.js"></script>
</head>

<body>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'd064d2a12b4479987d4e03d74fa6dcf784a5609e';
var dle_group      = 5;
var dle_skin       = 'DLEshopBlue';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

jQuery(function($){

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'wide-border';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>
<div id="all">
<div id="container">
 <div class="topline">
  <div class="social">
   <ul>
    <li><a href="#" class="twitter" title="Twitter" target="_blank"></a></li>
    <li><a href="https://www.facebook.com/pg/ShopNikopol/shop/" class="facebook" title="Facebook" target="_blank"></a></li>
    
    <li><a href="#" class="gplus" title="Google Plus" target="_blank"></a></li>
    <li><a href="/engine/rss.php" class="rss" title="RSS лента" target="_blank"></a></li>
   </ul>
  </div> 
  <div class="topmenu">
   <ul>
    <li><a href="#">О нас</a></li>
    <li><a href="#">Контакты</a></li>
    <li><a href="#">Как купить</a></li>
    <li><a href="#">Доставка</a></li>
    <li><a href="#">Гарантия</a></li>
    <li><a href="#">Поддержка</a></li>
    <li><a href="#" class="pricelist">Скачать прайс-лист</a></li>
   </ul>
  </div>  
  

<div class="loginpanel">
 <a href="http://city-nikopol.com.ua/index.php?do=register" title="Регистрация на сайте">Регистрация</a>
&nbsp;&nbsp; <a href="#" onclick="document.getElementById('login').style.display='block';document.getElementById('login_overlay').style.display='block';" title="Вход на сайт">Войти</a>
 <div id="login">
  <div class="logintitle">
   <span>Авторизация</span>
  </div>
  <input type="image" class="login-close" onclick="document.getElementById('login').style.display='none';document.getElementById('login_overlay').style.display='none';" title="Закрыть окно" src="/templates/DLEshopBlue/images/spacer.gif"></input>
  <div class="login_input">
   <form method="post" action=''>
   <input name="login" type="hidden" id="login" value="submit" />
   <div class="login_field">
   <input class="field" type="text" name="login_name" style="float:right;" value="Логин:" onFocus="if(this.value!='') this.value=''" onBlur="if(this.value=='') this.value='Логин:'" > 
   </div>
   <div class="login_field">
   <input class="field"  type="password" name="login_password" style="float:right;" value="Пароль" onFocus="if(this.value!='') this.value=''" onBlur="if(this.value=='') this.value='Пароль'">
   </div>
   <div class="not_save">
   <input type="checkbox" name="login_not_save" id="login_not_save" value="1">
&nbsp;Не запоминать
&nbsp;&nbsp;&nbsp;<a href="http://city-nikopol.com.ua/index.php?do=lostpassword">восстановить пароль</a>


<span class="lfield lfchek"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;Чужой компьютер</label></span>

<span class="lfield lfchek"><div class="sociallogin">
	
	
	<a href="https://www.facebook.com/dialog/oauth?client_id=174270989798054&amp;redirect_uri=http%3A%2F%2Fcity-nikopol.com.ua%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&amp;scope=public_profile%2Cemail&amp;display=popup&amp;state=1cff188a25285af4c03a54f0927a9f60&amp;response_type=code" target="_blank"><img src="/templates/DLEshopBlue/images/social/facebook.gif" /></a>
	
	
	
</div></span>
   </div>
   <input class="enter" onclick="submit();" name="image" type="submit" value="ВОЙТИ" alt="Login">
   </form>
  </div>
 </div>
</div>
<div id="login_overlay" onclick="document.getElementById('login').style.display='none';document.getElementById('login_overlay').style.display='none';"></div>

 </div>
 <div id="header">
  <div class="logo">
   <a href="/shop/" title="Главная страница"><img src="/templates/DLEshopBlue/images/logo.png" alt="Главная" /></a>
  </div>
  <div class="contacts">+380 99 544 61 00
&nbsp;&nbsp;
+380 98 751 30 55 (Viber)
&nbsp;&nbsp;
<span style="color:#909090;">
Shop@nikopol.dp.ua
</span></div>
  <div class="searchblock">
   <ul>
	<form method="post">
	<input type="hidden" name="do" value="search" />
	<input type="hidden" name="subaction" value="search" />
	<li><input id="story" name="story" type="text" value="Поиск по сайту" onfocus='if (this.value == "Поиск по сайту") { this.value=""; }' onblur='if (this.value == "") { this.value="Поиск по сайту"; }' class="searchform"></li>
	<li class="searchbt"><input title="Найти" alt="Найти" type="image" src="/templates/DLEshopBlue/images/spacer.gif" /></li>
	</form>
   </ul>
  </div>  
 </div>
 
  <div class="nav"><!-- ГОРИЗОНТАЛЬНОЕ МЕНЮ -->
   <ul>
    
    <li class="drop"><a href="/shop/" class="link1">Бытовая техника</a>
	 <ul>
	  <li><a href="/holodilniki/">Климатическая</a></li>
	  <li><a href="/kuhonnaja/">Кухонная</a></li>
	  <li><a href="/uborochnaja/">Уборочная</a></li>
      <li><a href="/otopitelnaja/">Отопительная</a></li>
      <li><a href="#">...</a></li>
      <li><a href="#">...</a></li>
      <li><a href="#">...</a></li>
      <li><a href="#">...</a></li>
     </ul>
	</li> 
	<li><a href="/sad/">Сад Двор</a></li>
    <li><a href="#">...</a></li>
    <li class="drop"><a href="/shop/" class="link1">Электроника</a>
     <ul> 
      <li><a href="/audio/">Аудио</a></li>
	  <li><a href="#">...</a></li>
	  <li><a href="#">...</a></li>
            <li><a href="#">Зарядные устройства</a></li>
      <li><a href="#">...</a></li>
     </ul>
    </li>
    <li><a href="#">...</a></li>
    <li><a href="#">...</a></li>
    <li><a href="/health/">Здоровье</a></li>
    <li><a href="/">Выйти из магазина</a></li>
    <!-- для добавления ссылки меню скопируйте <li><a href="ссылка">название</a></li> и добавьте выше -->
   </ul>
  </div> <!-- КОНЕЦ ГОРИЗОНТАЛЬНОГО МЕНЮ -->

 <div id="content">
 <table width="100%" cellspacing="0" border="0"><tr><td>

 
 

<div id='dle-content'><div class="story">
 <div class="full-story">
  <table width="100%" cellspacing="0" padding="0" border="0">
   <tr>
    <td class="full-left">
     <img src="/uploads/posts/2020-06/thumbs/1593203660_img_20200626_224940.jpg"  />
     
     <div class='pluso pluso-theme-color pluso-small'><div class='pluso-more-container'><a class='pluso-more' href=''></a><ul class='pluso-counter-container'><li></li><li class='pluso-counter'></li><li></li></ul></div><a class='pluso-facebook'></a><a class='pluso-twitter'></a><a class='pluso-vkontakte'></a><a class='pluso-odnoklassniki'></a><a class='pluso-google'></a><a class='pluso-moimir'></a><a class='pluso-pinterest'></a></div>
<script type='text/javascript'>if(!window.pluso){pluso={version:'0.9.1',url:'http://share.pluso.ru/'};h=document.getElementsByTagName('head')[0];l=document.createElement('link');l.href=pluso.url+'pluso.css';l.type='text/css';l.rel='stylesheet';s=document.createElement('script');s.src=pluso.url+'pluso.js';s.charset='UTF-8';h.appendChild(l);h.appendChild(s)}</script>
    </td>
    <td class="full-right">
     <div class="post-title"><h1>Гриль-барбекю Severin</h1></div>
     
   <span class="full_post_category"><a href="http://city-nikopol.com.ua/shop/">Shop</a> / <a href="http://city-nikopol.com.ua/shop/kuhonnaja/">Кухонная</a></span>
        <span class="short_date">26-06-2020, 23:34</span>
        <span class="short_views">Просмотров:127</span>
                
        
     <script type="text/javascript" src="/templates/DLEshopBlue/js/jquery.ttabs.js"></script>
     <script>
     $(document).ready(function() {
     $('.fulltabs').ttabs();
     });
     </script>
     <div class="fulltabs">
      <div class="htitle">
       

  <div class="ratebox"><div class="rate"><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		</ul>
</div></div></div>
  
  

      </div>
          Цена: 950 грн. 
      <div class="index-panel">
       <div class="tt-panel">
        <a class="highslide" href="http://city-nikopol.com.ua/uploads/posts/2020-06/1593203660_img_20200626_224940.jpg" target="_blank"><img src="/uploads/posts/2020-06/medium/1593203660_img_20200626_224940.jpg" alt="" class="fr-dii"></a><br>Характеристики <br>Тип гриль <br>Мощность 2300 Вт <br>Материал корпуса пластик<br>Управление механическое <br>Регулировка температуры есть <br>Поддон для сбора жира есть Комплектация Решетка есть <br>Рабочая поверхность 37х23 см, <br>съемный нагревательный элемент, микровыключатель (отключается автоматически при снятии нагревательного элемента)<br> 
       </div>
       
       <div class="tt-panel">

       </div>
      </div>
      <div class="clear"></div>  
     </div> 
    </td>
   </tr>
   <tr>
    <td>  </td>
   </tr>   
  </table>
      Цена: 950 грн. 
 <div align="center"></div>
   
 
 </div>

 <div class="gbox">
  <div class="g1title">Другие предложения</div>
  <div class="custom-1">
<a href="http://city-nikopol.com.ua/8966-gril-barbekju-severin.html" title="Гриль-барбекю Severin">
<div class="poster-1">
<img src="/uploads/posts/2020-06/thumbs/1593203660_img_20200626_224940.jpg">
</div>
<h1 class="custom-title">Гриль-барбекю Severin</h1>
</a>


</div><div class="custom-1">
<a href="http://city-nikopol.com.ua/8965-cifrovye-kuhonnye-vesa-ideen-welt.html" title="Цифровые кухонные веса ideen welt">
<div class="poster-1">
<img src="/uploads/posts/2020-06/thumbs/1593203414_img_20200626_225626.jpg">
</div>
<h1 class="custom-title">Цифровые кухонные веса ideen welt</h1>
</a>


</div><div class="custom-1">
<a href="http://city-nikopol.com.ua/8964-vakuumnyj-upakovschik-ideen-welt.html" title="Вакуумный упаковщик Ideen welt">
<div class="poster-1">
<img src="/uploads/posts/2020-06/thumbs/1593203077_img_20200626_225455.jpg">
</div>
<h1 class="custom-title">Вакуумный упаковщик Ideen welt</h1>
</a>


</div><div class="custom-1">
<a href="http://city-nikopol.com.ua/8963-mnogofunkcionalnyj-blender-stacionarnyj-4-v-1-ideen-welt.html" title="Многофункциональный блендер стационарный 4 в 1 ideen welt">
<div class="poster-1">
<img src="/uploads/posts/2020-06/thumbs/1593202118_img_20200626_225223.jpg">
</div>
<h1 class="custom-title">Многофункциональный блендер стационарный 4 в 1 ideen welt</h1>
</a>


</div><div class="custom-1">
<a href="http://city-nikopol.com.ua/8961-kompaktnyj-bezmeshkovoj-pylesos-kalorik.html" title="Компактный, безмешковой, пылесос Kalorik">
<div class="poster-1">
<img src="/uploads/posts/2020-06/thumbs/1593109531_img_20200625_205347.jpg">
</div>
<h1 class="custom-title">Компактный, безмешковой, пылесос Kalorik</h1>
</a>


</div>
  <div class="clear"></div>
 </div><div class="story">
<div class="full-story"> 
<div class="post-title">Информация</div>
</div>
<div class="info">Посетители, находящиеся в группе <b>Гости</b>, не могут оставлять комментарии к данной публикации.</div>
</div></div>
   </td></tr></table>
 </div>  <!-- #content -->
  
 <div class="footer"><!-- footer -->
  <div class="fmenu">
   <ul>
    <li><a href="/index.php?do=feedback">Обратная связь</a></li>
    <li><a href="#">О нас</a></li>
    <li><a href="#">Контакты</a></li>
    <li><a href="#">Как купить</a></li>
    <li><a href="#">Доставка</a></li>
    <li><a href="#">Гарантия</a></li>
    <li><a href="#">Поддержка</a></li>
   </ul>
  </div>
  <div class="sub-footer">
Copyright &copy; 2018 <nofollow><noindex> <a href="http://www.dle9.com" target="_blank">DLE</a> </noindex></nofollow> <!-- При использование материала ссылка обязательна --> "DLEshop" DATALIFE ENGINE TEMPLATE 
   <div class="counters">
   <span class="sanderart"><a href="http://sanderart.com/" title="Дизайн - SanderArt.com"><img src="/templates/DLEshopBlue/images/spacer.gif" alt=""/></a><!-- Не удалять копирайт, если рассчитываете на поддержку --></span>
   <span><img src="/templates/DLEshopBlue/images/88x31.png" alt="счетчик" /><!-- Просто картинка --></span>
   <span><img src="/templates/DLEshopBlue/images/88x31.png" alt="счетчик" /><!-- Просто картинка --></span>
   <span><img src="/templates/DLEshopBlue/images/88x31.png" alt="счетчик" /><!-- Просто картинка --></span>
   </div>
  </div> 
  <div class="sub-footer">


   <b>Контакт-центр:</b> +380 99 544 61 00  +380 98 751 30 55 (Viber)    Shop@nikopol.dp.ua <br />
   <b>Мы работаем:</b> Пн-Пт 9:00-18:00
  </div>
     
     <!-- MyCounter v.2.0 -->
<script type="text/javascript"><!--
my_id = 140216;
my_width = 88;
my_height = 51;
my_alt = "MyCounter - счётчик и статистика";
//--></script>
<script type="text/javascript"
  src="https://get.mycounter.ua/counter2.0.js">
</script><noscript>
<a target="_blank" href="https://mycounter.ua/"><img
src="https://get.mycounter.ua/counter.php?id=140216"
title="MyCounter - счётчик и статистика"
alt="MyCounter - счётчик и статистика"
width="88" height="51" border="0" /></a></noscript>
<!--/ MyCounter --><!-- счётчик и статистика -->
     
  <div class="clear"></div>
 </div><!-- end footer -->

</div> <!-- #container -->
</div> <!-- #all -->
<script type="text/javascript">
	$(document).ready(function() {
		$('#coin-slider').coinslider({
width: 1000, // width of slider panel
height: 300, // height of slider panel
spw: 7, // squares per width
sph: 5, // squares per height
delay: 3000, // delay between images in ms
sDelay: 30, // delay beetwen squares in ms
opacity: 0.8, // opacity of title and navigation
titleSpeed: 500, // speed of title appereance in ms
effect: '', // random, swirl, rain, straight
navigation: true, // prev next and buttons
links : true, // show images as links
hoverPause: true // pause on hover

		});
	});
</script>
</body>

</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
