<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta charset="utf-8">
<title>Последний военком Никополя о ситуации в городе и в Украине (видео) &raquo; газета ГОРОД Никополь</title>
<meta name="description" content="Последний военком Никополя о ситуации в городе и в Украине Последний военком Никополя о ситуации в городе и в Украине">
<meta name="keywords" content="Последний, военком, Никополя, ситуации, городе, Украине">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="газета ГОРОД Никополь">
<meta property="og:type" content="article">
<meta property="og:title" content="Последний военком Никополя о ситуации в городе и в Украине (видео)">
<meta property="og:url" content="http://city-nikopol.com.ua/9432-poslednij-voenkom-nikopolja-o-situacii-v-gorode-i-v-ukraine-video.html">
<meta property="og:image" content="http://city-nikopol.com.ua/uploads/posts/2022-01/thumbs/1643119396_izobrazhenie1.jpg">
<meta property="og:description" content="Последний военком Никополя о ситуации в городе и в УкраинеПоследний военком Никополя о ситуации в городе и в Украине">
<link rel="search" type="application/opensearchdescription+xml" href="http://city-nikopol.com.ua/index.php?do=opensearch" title="газета ГОРОД Никополь">
<link rel="canonical" href="http://city-nikopol.com.ua/9432-poslednij-voenkom-nikopolja-o-situacii-v-gorode-i-v-ukraine-video.html">
<link rel="alternate" type="application/rss+xml" title="газета ГОРОД Никополь" href="http://city-nikopol.com.ua/rss.xml">
<link href="/engine/editor/css/default.css?v=24" rel="stylesheet" type="text/css">
<script src="/engine/classes/js/jquery.js?v=24"></script>
<script src="/engine/classes/js/jqueryui.js?v=24" defer></script>
<script src="/engine/classes/js/dle_js.js?v=24" defer></script>
<script src="/engine/classes/masha/masha.js?v=24" defer></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">

<link rel="shortcut icon" href="/templates/BloggyRed/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/templates/BloggyRed/images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="/templates/BloggyRed/images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/templates/BloggyRed/images/apple-touch-icon-114x114.png">
<link media="screen" href="/templates/BloggyRed/css/style.css"  rel="stylesheet" />
<link media="screen" href="/templates/BloggyRed/css/engine.css"  rel="stylesheet" />
<link media="screen" href="/templates/BloggyRed/css/adaptive.css"  rel="stylesheet" />
<script type="text/javascript" src="/templates/BloggyRed/js/libs.js"></script>

<!--[if lt IE 9]>
    <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
    
    
    
</head>
<body>
    
    <div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v7.0" nonce="HSm8Ev1n"></script>
        
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'd064d2a12b4479987d4e03d74fa6dcf784a5609e';
var dle_group      = 5;
var dle_skin       = 'BloggyRed';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

//-->
</script>
<header class="header">
    <div class="wrap">
        <h1 class="logo">
            <a href="/"><img src="/templates/BloggyRed/images/logo.png" alt="" /></a>            
        </h1>

        <nav class="nav">
            <button class="nav_btn"></button>
        <ul class="main_nav">
            <li><a href="/index.php?do=rules">Правила сайта</a></li>
            <li><a href="/801-deystvennaya-reklama-pokoleniya-interneta.html">Реклама на сайте</a></li>
            <li><a href="/index.php?do=feedback">Контакты</a></li>
            <li class="drop"><a href="/" class="dropi">Никополь</a>
                <ul>
                    <li><a href="/main/">Информация</a></li>
                    <li><a href="/anons/">Анонсы и предложения</a></li>
                    <li><a href="/analytics/">Аналитика</a></li>
                    <li><a href="/deve/">События</a></li>
                    <li><a href="/incidents/">Происшествия</a></li>
                    <li><a href="/resonance/">Резонанс</a></li>
                    <li><a href="/policy/">Политика</a></li>
                    <li><a href="/crime/">Криминал</a></li>
                    <li><a href="/bespredel/">Беспредел</a></li>
                    <li><a href="/finance/">Финансы</a></li>
                    <li><a href="/swindle/">Лохотрон</a></li>
                    <li><a href="/citylife/">Жизнь города</a></li>
                    <li><a href="/sport/">Спорт</a></li>
                    </ul>
            </li>
            <li class="drop"><a href="/" class="dropi">Еще разделы</a>
                <ul>
                    <li><a href="/mir/">В мире</a></li>
                    <li><a href="/ua/">В Украине</a></li>
                    <li><a href="/region/">В области</a></li>
                    <li><a href="/ordzho/">г.Покров</a></li>
                    <li><a href="/marganets/">г.Марганец</a></li>
                    <li><a href="/smi/">Другие СМИ пишут</a></li>
                    <li><a href="/gazet/">В газету от читателей</a></li>
                    <li><a href="/forum/">Авторские стихи, песни</a></li>
                    <li><a href="/positivs/">Позитив/Сатира/Юмор</a></li>
                    <li><a href="/friend/">Хвостатые, четвероногие</a></li>
                    <li><a href="/nservise/">Никополь, палата №7</a></li>
                    <li><a href="/photo/">Фоторепортаж</a></li>
                    <li><a href="/rasha/">НА россии</a></li>
                    <li><a href="/nikopolchane-v-zone-ato.html">О войне</a></li>
                    <li><a href="/statistics.html">Общая статистика по сайту</a></li>
                </ul>
            </li>
        </ul>
        </nav>
        <div class="header-controls">
            <div class="searchblock">
                <form method="post" action="">
                    <input type="hidden" name="do" value="search" />
                    <input type="hidden" name="subaction" value="search" />
                    <input id="story" name="story" type="text" value="Поиск" onfocus='if (this.value == "Поиск") { this.value=""; }' onblur='if (this.value == "") { this.value="Поиск"; }' class="searchform" />
                    <input class="searchbt" title="Найти" type="button" value=" " />
                </form>
            </div>
            <div class="login-btn"></div>
<div class="login_block">
    <div class="close"></div>
    
    
    <form method="post" action="" class="login_form">
        <label for="login_name">Логин:</label>
        <input class="inp" type="text" name="login_name" id="login_name" />

        <label for="login_password">Пароль (<a href="http://city-nikopol.com.ua/index.php?do=lostpassword">забыли?</a>):</label>
        <input class="inp" type="password" name="login_password" id="login_password" />

        <input class="ch_box_save" type="checkbox" name="login_not_save" id="login_not_save" value="1"/>

        <label class="not_save_label" for="login_not_save"><span></span>Чужой компьютер</label>

        <div style="margin-bottom:10px;">
        
    
    <a href="https://www.facebook.com/dialog/oauth?client_id=174270989798054&amp;redirect_uri=http%3A%2F%2Fcity-nikopol.com.ua%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&amp;scope=public_profile%2Cemail&amp;display=popup&amp;state=2fc5424e27c65606ad33229ac08ad873&amp;response_type=code" target="_blank"><img src="/templates/BloggyRed/images/social/facebook.gif" /></a>
    
    
    
        </div>


        <button class="enter-btn site_button" onclick="submit();" type="submit" title="Войти">Войти</button>
        <input name="login" type="hidden" id="login" value="submit" />
        <div class="reg-link"><a href="http://city-nikopol.com.ua/index.php?do=register" title="Регистрация на сайте">Регистрация</a></div>
    </form>
    
</div>
        </div>
    </div>
</header>
    
<table style="width: 100%;">
    <tbody>
        <tr>
            <td style="width: 50%; background-color: rgb(239, 239, 239);">
                <div style="text-align: center;">
                    <a href="/8867-pakety-s-logotipom-vashego-magazina-predprijatija-firmy-i-tp.html" rel="noopener noreferrer" target="_blank"><img src="http://www.city-nikopol.com.ua/reklams/dahclub2.gif" class="fr-fic fr-dib fr-fir"></a>
                </div>
            </td>
            <td style="width: 50%; background-color: rgb(239, 239, 239);">
                <div style="text-align: center;">
                    <a href="http://city-nikopol.com.ua/3528-predlagaem-vam-uslugi-po-dostavke-doochischennoy-pitevoy-vody-tm-zhiv-zdorov.html" rel="noopener noreferrer" target="_blank"><img src="http://www.city-nikopol.com.ua/reklams/woda.jpg" class="fr-fic fr-dib fr-fil"></a>
                </div>
            </td>
        </tr>
    </tbody>
</table>

<section class="container">
    

    <div class="wrap content cf">
        <div class="left">
            
            
          

<div class="dle_b_mesto" data-dlebid="66" data-dlebviews="yes" data-dlebclicks="yes" ><div align="center"><a href="https://www.facebook.com/groups/831968740755874" target="_blank"><img src="http://www.city-nikopol.com.ua/reklams/mesto.png" style="border: none;" alt="" /></a></div></div>


            <h4>ВСЕ НОВОСТИ:</h4>
            
            
            <div id='dle-content'><div class="full-story">
    <aside class="full_post_meta">
        <span class="full_post_category"><a href="http://city-nikopol.com.ua/citylife/">Жизнь города</a></span>
        <span class="short_date">Вчера, 16:18</span>
        <span class="short_author"><a onclick="ShowProfile('%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80+%D0%90%D1%80%D1%82%D0%B5%D0%BC%D0%B5%D0%BD%D0%BA%D0%BE', 'http://city-nikopol.com.ua/user/%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80+%D0%90%D1%80%D1%82%D0%B5%D0%BC%D0%B5%D0%BD%D0%BA%D0%BE/', '0'); return false;" href="http://city-nikopol.com.ua/user/%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80+%D0%90%D1%80%D1%82%D0%B5%D0%BC%D0%B5%D0%BD%D0%BA%D0%BE/">Виктор Артеменко</a></span>
        <span class="short_views">203</span>
        <span class="top_comments_count"><a id="dle-comm-link" href="http://city-nikopol.com.ua/9432-poslednij-voenkom-nikopolja-o-situacii-v-gorode-i-v-ukraine-video.html#comment">0</a></span>
        
                
        <span class="srating2">
  <div class="srating"><div class="rate"><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		</ul>
</div></div></div>
  
  
        </span>
    </aside>
    <h1 class="post_title">
        <span id="news-title">Последний военком Никополя о ситуации в городе и в Украине (видео)</span>
    </h1>
    
    
    <div class="post_content cf">
        <img src="/uploads/posts/2022-01/thumbs/1643119396_izobrazhenie1.jpg" alt="" class="fr-fil fr-dib">Последний военком Никополя о ситуации в городе и в Украине<br><br><!--dle_media_begin:https://youtu.be/Odmnc-aQqRU--><iframe width="356" height="200" src="https://www.youtube.com/embed/Odmnc-aQqRU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><!--dle_media_end-->        
        
        
         
    </div>
    
 
<hr>
<p style="text-align: left;"><b>Больше комментариев</b> на страницах газеты "ГОРОД Никополь" в соцсетях:</p>
<p style="text-align: left;">&nbsp;<img src="http://www.city-nikopol.com.ua/social/facebook.png" alt="" width="16" height="16" title="" style="letter-spacing: 0px; word-spacing: 0.1em;" class="fr-fic fr-dii"><a href="http://www.facebook.com/groups/citynikopol/" rel="noopener" style="letter-spacing: 0px; word-spacing: 0.1em;" target="_blank">facebook</a>,&nbsp;<img src="http://www.city-nikopol.com.ua/social/telegram.png" alt="" width="16" height="16" title="" style="letter-spacing: 0px; word-spacing: 0.1em;" class="fr-fic fr-dii"><a href="https://t.me/nikopoldpua" rel="noopener" style="letter-spacing: 0px; word-spacing: 0.1em;" target="_blank">telegram</a>, &nbsp;<img src="http://www.city-nikopol.com.ua/social/twitter.png" alt="" width="16" height="16" class="fr-fic fr-dii"><a href="https://twitter.com/CityNikopol" rel="noopener" target="_blank">twitter</a>,<img src="http://www.city-nikopol.com.ua/social/googleplusone.png" alt="" width="16" height="16" title="" style="letter-spacing: 0px; word-spacing: 0.1em;" class="fr-fic fr-dii"><a href="https://plus.google.com/communities/115532133713855053901" rel="noopener" style="letter-spacing: 0px; word-spacing: 0.1em;" target="_blank">Google +</a>, и видео на нашем канале:&nbsp;<img src="http://www.city-nikopol.com.ua/social/youtube.png" alt="" width="16" height="16" title="" style="letter-spacing: 0px; word-spacing: 0.1em;" class="fr-fic fr-dii"><a href="https://www.youtube.com/c/ВикторАртеменко" rel="noopener" style="letter-spacing: 0px; word-spacing: 0.1em;" target="_blank">Канал на youtube</a></p>
<hr>
<p style="text-align: left;">&nbsp;</p>

    
    
     
<!-- MyCounter v.2.0 -->
<script type="text/javascript"><!--
my_id = 140216;
my_width = 88;
my_height = 51;
my_alt = "MyCounter - счётчик и статистика";
//--></script>
<script type="text/javascript"
  src="https://get.mycounter.ua/counter2.0.js">
</script><noscript>
<a target="_blank" href="https://mycounter.ua/"><img
src="https://get.mycounter.ua/counter.php?id=140216"
title="MyCounter - счётчик и статистика"
alt="MyCounter - счётчик и статистика"
width="88" height="51" border="0" /></a></noscript>
<!--/ MyCounter --><!-- счётчик и статистика -->
    
    

    <div class="social-likes">
        <div class="facebook" title="Поделиться ссылкой на Фейсбуке">Лайк</div><div 
        
        class="twitter" title="Поделиться ссылкой в Твиттере">Твит</div><div 
        class="plusone" title="Поделиться ссылкой в Гугл-плюсе">Плюсую</div>
    </div><div class="service_buttons">
        
        <a href="javascript:AddComplaint('9432', 'news')"><i class="complaint_button"></i></a>
        
    </div>                
    <script src="/templates/BloggyRed/js/social-likes.min.js"></script>
    

    
    
            <div class="info"> Уважаемый посетитель, Вы зашли на сайт как незарегистрированный пользователь. Мы рекомендуем Вам <a href="/index.php?do=register" title="зарегистрироваться" >зарегистрироваться</a> либо зайти на сайт под своим именем. </div>
    

  

    
</div>

<div class="full-story"> 
	<h1 class="post_title">Информация</h1>
	<div class="info">Посетители, находящиеся в группе <b>Гости</b>, не могут оставлять комментарии к данной публикации.</div>
</div>
</div>

<div class="dle_b_mesto" data-dlebid="66" data-dlebviews="yes" data-dlebclicks="yes" ><div align="center"><a href="https://www.facebook.com/groups/831968740755874" target="_blank"><img src="http://www.city-nikopol.com.ua/reklams/mesto.png" style="border: none;" alt="" /></a></div></div>


        </div>
        
        <aside class="right">
            
            
            <div id="SinoptikInformer" style="width:240px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-никополь" title="Погода в Никополе" target="_blank" rel="nofollow"><div class="siCity"><div class="siCityName">Погода в <span>Никополе</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на <a href="https://sinoptik.ua/погода-львов/10-дней/" title="Погода во Львове на 10 дней" target="_blank" rel="nofollow" onmousedown="siClickCount();">sinoptik.ua</a>  во Львове</div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303017409&amp;lang=ru"></script>

            
            <div class="side_block">
                <div class="tags_widget">  
 
</div>
</div>
           
            
<div class="side_block">
                <div class="side_header">Мы в соц.сетях</div>
                <div class="tags_widget">               
                    
                    

<noindex>
	<p style="text-align: left;"><img style="float: left; margin-left: 2px; margin-right: 2px;" src="http://www.city-nikopol.com.ua/social/twitter.png" alt="" width="16" height="16" /><a href="https://twitter.com/CityNikopol" target="_blank">twitter</a></p>
	<p style="text-align: left;"><img style="float: left; margin-left: 2px; margin-right: 2px;" src="http://www.city-nikopol.com.ua/social/facebook.png" alt="" width="16" height="16" /><a href="http://www.facebook.com/groups/citynikopol/" target="_blank">facebook</a></p>
	<p style="text-align: left;"><img style="float: left; margin-left: 2px; margin-right: 2px;" src="http://www.city-nikopol.com.ua/social/googleplusone.png" alt="" width="16" height="16" /><a href="https://plus.google.com/communities/115532133713855053901" target="_blank">Google +</a></p>
	<p style="text-align: left;"><img style="float: left; margin-left: 2px; margin-right: 2px;" src="http://www.city-nikopol.com.ua/social/livejournal.png" alt="" width="16" height="16" /><a href="http://city-nikopol.livejournal.com" target="_blank">livejournal</a>&nbsp;</p>
	<p style="text-align: left;"><img style="float: left; margin-left: 2px; margin-right: 2px;" src="http://www.city-nikopol.com.ua/social/telegram.png" alt="" width="16" height="16" /><a href="https://t.me/nikopoldpua" target="_blank">Telegram</a>&nbsp;</p>
	<p style="text-align: left;"><img style="float: left; margin-left: 2px; margin-right: 2px;" src="http://www.city-nikopol.com.ua/social/youtube.png" alt="" width="16" height="16" /><a href="https://www.youtube.com/c/ВикторАртеменко" target="_blank">Канал на youtube</a></p>
	<p style="text-align: left;">&nbsp;</p></noindex>

</div>
</div>
            
            
            
            
            <div class="side_block">
	<div class="side_header">Лучшее за неделю</div>
	<div class="top_comments">
	<div class="top_comments_header">
		<a href="https://city-nikopol.com.ua/9428-velike-osvjachennja-vodi-u-nkopol-foto-vdeo.html">
			<div class="top_image">
				<img src="/uploads/posts/2022-01/thumbs/1642593422_dsc06765.jpg" />
			</div>
		Велике освячення води у Нікополі (фото, відео)
		</a>
	</div>	
	<div class="short_post_meta">
        <span class="short_views">995</span>
    </div>
</div><div class="top_comments">
	<div class="top_comments_header">
		<a href="https://city-nikopol.com.ua/9429-dmitrij-osyka-o-kriterijah-raspredelenija-finansovoj-pomoschi-sportivnym-obschestvennym-organizacijam-video.html">
			<div class="top_image">
				<img src="/uploads/posts/2022-01/thumbs/1642766262_new-2.jpg" />
			</div>
		Дмитрий Осыка о критериях распределения финансовой помощи спортивным общественным организациям (видео)
		</a>
	</div>	
	<div class="short_post_meta">
        <span class="short_views">709</span>
    </div>
</div><div class="top_comments">
	<div class="top_comments_header">
		<a href="https://city-nikopol.com.ua/9430-nikopolchane-denisu-germanu-ko-dnju-sobornosti-i-ne-tolko-video.html">
			<div class="top_image">
				<img src="/uploads/posts/2022-01/thumbs/1642861319_izobrazhenie1.jpg" />
			</div>
		Никопольчане Денису Герману ко Дню Соборности и не только (видео)
		</a>
	</div>	
	<div class="short_post_meta">
        <span class="short_views">561</span>
    </div>
</div><div class="top_comments">
	<div class="top_comments_header">
		<a href="https://city-nikopol.com.ua/9431-subektivnoe-mnenie-ot-22-janvarja-1800-prjamoj-jefir-i-luchshee-kachestvo-v-nashej-gruppe-na-facebook.html">
			<div class="top_image">
				<img src="/uploads/posts/2019-11/medium/1572690442_izobrazhenie2.jpg" />
			</div>
		&quot;Субъективное мнение&quot; от 22 января (18:00) Прямой эфир и лучшее качество в нашей группе на Facebook
		</a>
	</div>	
	<div class="short_post_meta">
        <span class="short_views">536</span>
    </div>
</div><div class="top_comments">
	<div class="top_comments_header">
		<a href="https://city-nikopol.com.ua/9432-poslednij-voenkom-nikopolja-o-situacii-v-gorode-i-v-ukraine-video.html">
			<div class="top_image">
				<img src="/uploads/posts/2022-01/thumbs/1643119396_izobrazhenie1.jpg" />
			</div>
		Последний военком Никополя о ситуации в городе и в Украине (видео)
		</a>
	</div>	
	<div class="short_post_meta">
        <span class="short_views">142</span>
    </div>
</div>
</div>
            
                        
            <div class="side_block">
                <div class="side_header">Теги</div>
                <div class="tags_widget"><span class="clouds_xsmall"><a href="https://city-nikopol.com.ua/tags/%D0%86%D0%B2%D0%B0%D0%BD+%D0%A1%D1%96%D1%80%D0%BA%D0%BE/" title="Найдено публикаций: 3">Іван Сірко</a></span> <span class="clouds_xsmall"><a href="https://city-nikopol.com.ua/tags/%D0%90%D0%A2%D0%9E/" title="Найдено публикаций: 8">АТО</a></span> <span class="clouds_xsmall"><a href="https://city-nikopol.com.ua/tags/%D0%90%D1%81%D1%81%D0%BE%D1%86%D0%B8%D0%B0%D1%86%D0%B8%D1%8F/" title="Найдено публикаций: 3">Ассоциация</a></span> <span class="clouds_xsmall"><a href="https://city-nikopol.com.ua/tags/%D0%92%D1%8B%D0%B1%D0%BE%D1%80%D1%8B/" title="Найдено публикаций: 3">Выборы</a></span> <span class="clouds_xsmall"><a href="https://city-nikopol.com.ua/tags/%D0%93%D0%BE%D1%80%D0%BE%D0%B4+%D0%9D%D0%B8%D0%BA%D0%BE%D0%BF%D0%BE%D0%BB%D1%8C/" title="Найдено публикаций: 3">Город Никополь</a></span> <span class="clouds_xsmall"><a href="https://city-nikopol.com.ua/tags/%D0%93%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%90%D0%BA%D1%82%D0%B8%D0%B2/" title="Найдено публикаций: 8">Гражданский Актив</a></span> <span class="clouds_xsmall"><a href="https://city-nikopol.com.ua/tags/%D0%9C%D0%92%D0%94/" title="Найдено публикаций: 2">МВД</a></span> <span class="clouds_xsmall"><a href="https://city-nikopol.com.ua/tags/%D0%9C%D0%B0%D1%80%D0%B3%D0%B0%D0%BD%D0%B5%D1%86/" title="Найдено публикаций: 4">Марганец</a></span> <span class="clouds_xsmall"><a href="https://city-nikopol.com.ua/tags/%D0%9D%D0%97%D0%A4/" title="Найдено публикаций: 5">НЗФ</a></span> <span class="clouds_xlarge"><a href="https://city-nikopol.com.ua/tags/%D0%9D%D0%B8%D0%BA%D0%BE%D0%BF%D0%BE%D0%BB%D1%8C/" title="Найдено публикаций: 112">Никополь</a></span> <span class="clouds_xsmall"><a href="https://city-nikopol.com.ua/tags/%D0%9D%D0%B8%D0%BA%D0%BE%D0%BF%D0%BE%D0%BB%D1%8C+%D0%92%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D0%B8%D0%B9/" title="Найдено публикаций: 2">Никополь Вечерний</a></span> <span class="clouds_xsmall"><a href="https://city-nikopol.com.ua/tags/%D0%9E%D0%A1%D0%9C%D0%94/" title="Найдено публикаций: 5">ОСМД</a></span> <span class="clouds_xsmall"><a href="https://city-nikopol.com.ua/tags/%D0%9F%D0%BE%D0%BB%D1%8C%D1%88%D0%B0/" title="Найдено публикаций: 2">Польша</a></span> <span class="clouds_xsmall"><a href="https://city-nikopol.com.ua/tags/%D0%A2%D0%B8%D1%85%D0%BE%D0%BD/" title="Найдено публикаций: 3">Тихон</a></span> <span class="clouds_xsmall"><a href="https://city-nikopol.com.ua/tags/%D0%A3%D0%92%D0%91/" title="Найдено публикаций: 2">УВБ</a></span> <span class="clouds_xsmall"><a href="https://city-nikopol.com.ua/tags/%D0%AF%D0%BD%D1%83%D0%BA%D0%BE%D0%B2%D0%B8%D1%87/" title="Найдено публикаций: 9">Янукович</a></span> <span class="clouds_xsmall"><a href="https://city-nikopol.com.ua/tags/%D0%B0%D1%81%D1%82%D0%BE%D1%80%D1%81%D0%BA%D0%B8%D0%B9/" title="Найдено публикаций: 2">асторский</a></span> <span class="clouds_xsmall"><a href="https://city-nikopol.com.ua/tags/%D0%B1%D0%B5%D1%81%D0%BF%D1%80%D0%B5%D0%B4%D0%B5%D0%BB/" title="Найдено публикаций: 14">беспредел</a></span> <span class="clouds_xsmall"><a href="https://city-nikopol.com.ua/tags/%D0%B2%D0%BE%D0%B9%D0%BD%D0%B0/" title="Найдено публикаций: 4">война</a></span> <span class="clouds_xsmall"><a href="https://city-nikopol.com.ua/tags/%D0%B2%D1%96%D1%80%D1%88/" title="Найдено публикаций: 2">вірш</a></span> <span class="clouds_xsmall"><a href="https://city-nikopol.com.ua/tags/%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0/" title="Найдено публикаций: 4">газета</a></span> <span class="clouds_xsmall"><a href="https://city-nikopol.com.ua/tags/%D0%B4%D0%B5%D1%80%D0%B8%D0%B1%D0%B0%D0%BD/" title="Найдено публикаций: 3">дерибан</a></span> <span class="clouds_xsmall"><a href="https://city-nikopol.com.ua/tags/%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD/" title="Найдено публикаций: 2">закон</a></span> <span class="clouds_xsmall"><a href="https://city-nikopol.com.ua/tags/%D0%B7%D0%B0%D1%82%D0%BE%D0%BF%D1%81%D1%8C%D0%BA%D0%B0+%D1%81%D1%96%D1%87/" title="Найдено публикаций: 6">затопська січ</a></span> <span class="clouds_xsmall"><a href="https://city-nikopol.com.ua/tags/%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D0%BA%D0%BE%D0%BC/" title="Найдено публикаций: 19">исполком</a></span> <span class="clouds_xsmall"><a href="https://city-nikopol.com.ua/tags/%D0%BB%D1%96%D1%80%D0%B8%D0%BA%D0%B0/" title="Найдено публикаций: 6">лірика</a></span> <span class="clouds_xsmall"><a href="https://city-nikopol.com.ua/tags/%D0%BC%D1%8B%D1%81%D0%BB%D0%B8+%D0%B2+%D1%81%D0%BB%D1%83%D1%85/" title="Найдено публикаций: 2">мысли в слух</a></span> <span class="clouds_xsmall"><a href="https://city-nikopol.com.ua/tags/%D0%BC%D1%8D%D1%80/" title="Найдено публикаций: 6">мэр</a></span> <span class="clouds_xsmall"><a href="https://city-nikopol.com.ua/tags/%D0%BD%D0%B8%D0%BA%D0%BE%D0%BF%D0%BE%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9/" title="Найдено публикаций: 2">никопольский</a></span> <span class="clouds_xsmall"><a href="https://city-nikopol.com.ua/tags/%D0%BD%D0%B8%D0%BA%D0%BE%D0%BF%D0%BE%D0%BB%D1%8C%D1%87%D0%B0%D0%BD%D0%B5/" title="Найдено публикаций: 3">никопольчане</a></span> <span class="clouds_xsmall"><a href="https://city-nikopol.com.ua/tags/%D0%BD%D1%96%D0%BA%D0%BE%D0%BF%D0%BE%D0%BB%D1%8C/" title="Найдено публикаций: 7">нікополь</a></span> <span class="clouds_xsmall"><a href="https://city-nikopol.com.ua/tags/%D0%BF%D0%BE%D0%B5%D0%B7%D1%96%D1%8F/" title="Найдено публикаций: 7">поезія</a></span> <span class="clouds_xsmall"><a href="https://city-nikopol.com.ua/tags/%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D1%8C/" title="Найдено публикаций: 3">помощь</a></span> <span class="clouds_xsmall"><a href="https://city-nikopol.com.ua/tags/%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0/" title="Найдено публикаций: 2">работа</a></span> <span class="clouds_xsmall"><a href="https://city-nikopol.com.ua/tags/%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0/" title="Найдено публикаций: 2">реклама</a></span> <span class="clouds_xsmall"><a href="https://city-nikopol.com.ua/tags/%D1%80%D0%B5%D1%84%D0%B5%D1%80%D0%B5%D0%BD%D0%B4%D1%83%D0%BC/" title="Найдено публикаций: 5">референдум</a></span> <span class="clouds_xsmall"><a href="https://city-nikopol.com.ua/tags/%D1%80%D0%B5%D1%84%D0%BE%D1%80%D0%BC%D0%B0/" title="Найдено публикаций: 4">реформа</a></span> <span class="clouds_xsmall"><a href="https://city-nikopol.com.ua/tags/%D1%80%D0%BF%D0%BB/" title="Найдено публикаций: 2">рпл</a></span> <span class="clouds_xsmall"><a href="https://city-nikopol.com.ua/tags/%D1%81%D0%B0%D0%B2%D1%87%D0%B5%D0%BD%D0%BA%D0%BE/" title="Найдено публикаций: 2">савченко</a></span> <span class="clouds_xsmall"><a href="https://city-nikopol.com.ua/tags/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0/" title="Найдено публикаций: 6">украина</a></span><div class="tags_more"><a href="https://city-nikopol.com.ua/tags/">Показать все теги</a></div></div>
            </div>
            
            
<div align="center"><a href="http://city-nikopol.com.ua/7610-specmagazin-kobra.html" target="_blank"><img src="/uploads/posts/2017-10/1508772709_kobra.jpg" style="border: none;" alt="" /></a></div>

            <!-- Информер cobrand -->
<div id="riainfo_d76eb4f83d0a830ff1fe6b082e117ee9"></div>
<script type="text/javascript" src="https://cobrand.ria.com/js/ria_informer.js?riacode=d76eb4f83d0a830ff1fe6b082e117ee9" ></script>
<!-- /Информер cobrand --> 
             
            <div class="side_widget">
                <!-- FaceBook Widget -->
                <div class="fb-like-box" data-href="https://www.facebook.com/nikopol.dp.ua/" data-width="240" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
            </div>
 <a class="archives" href="https://city-nikopol.com.ua/2022/01/"><b>Январь 2022 (15)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2021/12/"><b>Декабрь 2021 (23)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2021/11/"><b>Ноябрь 2021 (9)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2021/10/"><b>Октябрь 2021 (20)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2021/09/"><b>Сентябрь 2021 (18)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2021/08/"><b>Август 2021 (34)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="https://city-nikopol.com.ua/2021/07/"><b>Июль 2021 (29)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2021/06/"><b>Июнь 2021 (41)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2021/05/"><b>Май 2021 (23)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2021/04/"><b>Апрель 2021 (31)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2021/03/"><b>Март 2021 (22)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2021/02/"><b>Февраль 2021 (23)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2021/01/"><b>Январь 2021 (29)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2020/12/"><b>Декабрь 2020 (18)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2020/11/"><b>Ноябрь 2020 (37)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2020/10/"><b>Октябрь 2020 (31)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2020/09/"><b>Сентябрь 2020 (20)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2020/08/"><b>Август 2020 (10)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2020/07/"><b>Июль 2020 (27)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2020/06/"><b>Июнь 2020 (38)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2020/05/"><b>Май 2020 (18)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2020/04/"><b>Апрель 2020 (18)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2020/03/"><b>Март 2020 (22)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2020/02/"><b>Февраль 2020 (32)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2020/01/"><b>Январь 2020 (27)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2019/12/"><b>Декабрь 2019 (17)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2019/11/"><b>Ноябрь 2019 (27)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2019/10/"><b>Октябрь 2019 (38)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2019/09/"><b>Сентябрь 2019 (32)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2019/08/"><b>Август 2019 (27)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2019/07/"><b>Июль 2019 (34)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2019/06/"><b>Июнь 2019 (34)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2019/05/"><b>Май 2019 (39)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2019/04/"><b>Апрель 2019 (34)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2019/03/"><b>Март 2019 (47)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2019/02/"><b>Февраль 2019 (35)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2019/01/"><b>Январь 2019 (40)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2018/12/"><b>Декабрь 2018 (39)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2018/11/"><b>Ноябрь 2018 (39)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2018/10/"><b>Октябрь 2018 (48)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2018/09/"><b>Сентябрь 2018 (57)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2018/08/"><b>Август 2018 (55)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2018/07/"><b>Июль 2018 (34)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2018/06/"><b>Июнь 2018 (38)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2018/05/"><b>Май 2018 (51)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2018/04/"><b>Апрель 2018 (61)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2018/03/"><b>Март 2018 (52)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2018/02/"><b>Февраль 2018 (61)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2018/01/"><b>Январь 2018 (75)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2017/12/"><b>Декабрь 2017 (66)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2017/11/"><b>Ноябрь 2017 (73)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2017/10/"><b>Октябрь 2017 (89)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2017/09/"><b>Сентябрь 2017 (83)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2017/08/"><b>Август 2017 (73)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2017/07/"><b>Июль 2017 (74)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2017/06/"><b>Июнь 2017 (49)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2017/05/"><b>Май 2017 (90)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2017/04/"><b>Апрель 2017 (75)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2017/03/"><b>Март 2017 (83)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2017/02/"><b>Февраль 2017 (80)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2017/01/"><b>Январь 2017 (78)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2016/12/"><b>Декабрь 2016 (105)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2016/11/"><b>Ноябрь 2016 (120)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2016/10/"><b>Октябрь 2016 (111)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2016/09/"><b>Сентябрь 2016 (97)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2016/08/"><b>Август 2016 (92)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2016/07/"><b>Июль 2016 (99)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2016/06/"><b>Июнь 2016 (95)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2016/05/"><b>Май 2016 (107)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2016/04/"><b>Апрель 2016 (93)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2016/03/"><b>Март 2016 (132)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2016/02/"><b>Февраль 2016 (122)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2016/01/"><b>Январь 2016 (89)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2015/12/"><b>Декабрь 2015 (97)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2015/11/"><b>Ноябрь 2015 (86)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2015/10/"><b>Октябрь 2015 (95)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2015/09/"><b>Сентябрь 2015 (87)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2015/08/"><b>Август 2015 (95)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2015/07/"><b>Июль 2015 (85)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2015/06/"><b>Июнь 2015 (81)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2015/05/"><b>Май 2015 (79)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2015/04/"><b>Апрель 2015 (119)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2015/03/"><b>Март 2015 (106)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2015/02/"><b>Февраль 2015 (107)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2015/01/"><b>Январь 2015 (112)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2014/12/"><b>Декабрь 2014 (110)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2014/11/"><b>Ноябрь 2014 (99)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2014/10/"><b>Октябрь 2014 (95)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2014/09/"><b>Сентябрь 2014 (88)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2014/08/"><b>Август 2014 (99)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2014/07/"><b>Июль 2014 (103)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2014/06/"><b>Июнь 2014 (96)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2014/05/"><b>Май 2014 (107)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2014/04/"><b>Апрель 2014 (127)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2014/03/"><b>Март 2014 (161)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2014/02/"><b>Февраль 2014 (153)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2014/01/"><b>Январь 2014 (137)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2013/12/"><b>Декабрь 2013 (124)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2013/11/"><b>Ноябрь 2013 (119)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2013/10/"><b>Октябрь 2013 (121)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2013/09/"><b>Сентябрь 2013 (107)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2013/08/"><b>Август 2013 (100)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2013/07/"><b>Июль 2013 (113)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2013/06/"><b>Июнь 2013 (74)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2013/05/"><b>Май 2013 (95)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2013/04/"><b>Апрель 2013 (87)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2013/03/"><b>Март 2013 (91)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2013/02/"><b>Февраль 2013 (82)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2013/01/"><b>Январь 2013 (74)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2012/12/"><b>Декабрь 2012 (88)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2012/11/"><b>Ноябрь 2012 (87)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2012/10/"><b>Октябрь 2012 (91)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2012/09/"><b>Сентябрь 2012 (70)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2012/08/"><b>Август 2012 (84)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2012/07/"><b>Июль 2012 (94)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2012/06/"><b>Июнь 2012 (91)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2012/05/"><b>Май 2012 (99)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2012/04/"><b>Апрель 2012 (102)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2012/03/"><b>Март 2012 (90)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2012/02/"><b>Февраль 2012 (75)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2012/01/"><b>Январь 2012 (75)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2011/12/"><b>Декабрь 2011 (93)</b></a><br /><a class="archives" href="https://city-nikopol.com.ua/2011/11/"><b>Ноябрь 2011 (33)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div>        
 
<div align="center"><a href="/2142-chto-delat-esli-ochen-zahotelos-pomoch-saytu.html" target="_blank"><img src="/uploads/posts/2013-09/1378373260_new-1.jpg" style="border: none;" alt="" /></a></div>
           
        </aside>
    </div>
    <footer class="footer wrap cf">
        <div class="left">
            <div class="logo">
                <a href="/"><img src="/templates/BloggyRed/images/logo.png" alt="" /></a>            
            </div>
            <div class="footer_menu">
                <ul>
                    <li><a href="/index.php?do=rules">О проекте</a></li>
                    <li><a href="/801-deystvennaya-reklama-pokoleniya-interneta.html">Реклама</a></li>
                    <li><a href="/index.php?action=mobile">Моб.версия</a></li>
                    <li><a href="/index.php?do=feedback">Контакты</a></li>
                </ul>
            </div>
            <div class="about">
                <a href="http://www.nikopol.dp.ua">официальный сайт газеты ГОРОД Никополь</a> - 2010-2021 Свидетельство ДП № 1712-450ПР, e-mail: office@nikopol.dp.ua, адрес редакции: УКРАИНА, г. Никополь ул. И.Сирка 8/2, владелец сайта Оксана Зеленяк 


            </div>
            <div class="copyrights">© 2010-2021  Все права защищены</div>
            <div class="counters">
                <a href="http://sanderart.com/" rel="nofollow" target="_blank" class="developer"></a>
                <span>
                    <!-- MyCounter v.2.0 -->
<script type="text/javascript"><!--
my_id = 140216;
my_width = 88;
my_height = 51;
my_alt = "MyCounter - счётчик и статистика";
//--></script>
<script type="text/javascript"
  src="https://get.mycounter.ua/counter2.0.js">
</script><noscript>
<a target="_blank" href="https://mycounter.ua/"><img
src="https://get.mycounter.ua/counter.php?id=140216"
title="MyCounter - счётчик и статистика"
alt="MyCounter - счётчик и статистика"
width="88" height="51" border="0" /></a></noscript>
<!--/ MyCounter --><!-- счётчик и статистика -->
                </span>  
            </div>
        </div>
        <div class="right">
            <ul class="social_menu">
	<li><a href="https://www.facebook.com/nikopol.dp.ua/" target="_blank" class="fb_icon" rel="nofollow" title="Facebook">Facebook</a></li>
	<li><a href="https://twitter.com/CityNikopol" target="_blank" class="tw_icon" rel="nofollow" title="Twitter">Twitter</a></li>
	<li><a href="https://plus.google.com/communities/115532133713855053901" target="_blank" class="gp_icon" rel="nofollow" title="Google+">Google</a></li>
	<li><a href="/engine/rss.php" target="_blank" class="rss_icon" rel="nofollow" title="RSS лента">RSS</a></li>
</ul>
        </div>
    </footer>
</section>          



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript"> 
$(function() { 
$(window).scroll(function() { 
if($(this).scrollTop() != 0) { 
$('#totop').fadeIn(); 
} else { 
$('#totop').fadeOut(); 
} 
}); 
$('#totop').click(function() { 
$('body,html').animate({scrollTop:0},800); 
}); 
}); 
</script>
<div id="totop"></div>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
