<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta charset="utf-8">
<title>Что за тайны? Что за пистолеты? &raquo; газета ГОРОД Никополь</title>
<meta name="description" content="По имеющейся инсайдерской информации:  на днях, в результате проведенных обысков были изъяты два пистолета травматического действия переделанные под боевой патрон. Все бы ничего но пистолеты данные зарегистрированы на одного из замов начальника Никопольской полиции. И тишина... Почему?   По">
<meta name="keywords" content="имеющейся, ничего, Почему, тишина, полиции, Никопольской, начальника, замов, инсайдерской, зарегистрированы, данные, пистолеты, одного, патрон, переделанные, действия, травматического, пистолета, изъяты, обысков">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="газета ГОРОД Никополь">
<meta property="og:type" content="article">
<meta property="og:title" content="Что за тайны? Что за пистолеты?">
<meta property="og:url" content="http://city-nikopol.com.ua/8683-chto-za-tajny-chto-za-pistolety.html">
<meta property="og:image" content="http://city-nikopol.com.ua/uploads/posts/2019-08/medium/1566556479_depositphotos_88690126-stock-photo-two-pistols-on-dark.jpg">
<meta property="og:description" content="По имеющейся инсайдерской информации:  на днях, в результате проведенных обысков были изъяты два пистолета травматического действия переделанные под боевой патрон. Все бы ничего но пистолеты данные зарегистрированы на одного из замов начальника Никопольской полиции.И тишина... Почему? Официальные">
<link rel="search" type="application/opensearchdescription+xml" href="http://city-nikopol.com.ua/index.php?do=opensearch" title="газета ГОРОД Никополь">
<link rel="canonical" href="http://city-nikopol.com.ua/8683-chto-za-tajny-chto-za-pistolety.html">
<link rel="alternate" type="application/rss+xml" title="газета ГОРОД Никополь" href="http://city-nikopol.com.ua/rss.xml">
<link href="/engine/editor/css/default.css?v=24" rel="stylesheet" type="text/css">
<script src="/engine/classes/js/jquery.js?v=24"></script>
<script src="/engine/classes/js/jqueryui.js?v=24" defer></script>
<script src="/engine/classes/js/dle_js.js?v=24" defer></script>
<script src="/engine/classes/highslide/highslide.js?v=24" defer></script>
<script src="/engine/classes/masha/masha.js?v=24" defer></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">

<link rel="shortcut icon" href="/templates/BloggyRed/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/templates/BloggyRed/images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="/templates/BloggyRed/images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/templates/BloggyRed/images/apple-touch-icon-114x114.png">
<link media="screen" href="/templates/BloggyRed/css/style.css"  rel="stylesheet" />
<link media="screen" href="/templates/BloggyRed/css/engine.css"  rel="stylesheet" />
<link media="screen" href="/templates/BloggyRed/css/adaptive.css"  rel="stylesheet" />
<script type="text/javascript" src="/templates/BloggyRed/js/libs.js"></script>

<!--[if lt IE 9]>
    <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6456707661316117",
          enable_page_level_ads: true
     });
</script>
    
</head>
<body>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'd064d2a12b4479987d4e03d74fa6dcf784a5609e';
var dle_group      = 5;
var dle_skin       = 'BloggyRed';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

jQuery(function($){

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'wide-border';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>
<header class="header">
    <div class="wrap">
        <h1 class="logo">
            <a href="/"><img src="/templates/BloggyRed/images/logo.png" alt="" /></a>            
        </h1>

        <nav class="nav">
            <button class="nav_btn"></button>
        <ul class="main_nav">
            <li><a href="/index.php?do=rules">Правила сайта</a></li>
            <li><a href="/801-deystvennaya-reklama-pokoleniya-interneta.html">Реклама на сайте</a></li>
            <li><a href="/index.php?do=feedback">Контакты</a></li>
            <li><a href="/viktor-artemenko/">Авторские</a></li>
            <li class="drop"><a href="/" class="dropi">Никополь</a>
                <ul>
                    <li><a href="/main/">Информация</a></li>
                    <li><a href="/anons/">Анонсы и предложения</a></li>
                    <li><a href="/analytics/">Аналитика</a></li>
                    <li><a href="/deve/">События</a></li>
                    <li><a href="/incidents/">Происшествия</a></li>
                    <li><a href="/resonance/">Резонанс</a></li>
                    <li><a href="/policy/">Политика</a></li>
                    <li><a href="/crime/">Криминал</a></li>
                    <li><a href="/bespredel/">Беспредел</a></li>
                    <li><a href="/finance/">Финансы</a></li>
                    <li><a href="/swindle/">Лохотрон</a></li>
                    <li><a href="/citylife/">Жизнь города</a></li>
                    <li><a href="/sport/">Спорт</a></li>
                    </ul>
            </li>
            <li class="drop"><a href="/" class="dropi">Еще разделы</a>
                <ul>
                    <li><a href="/mir/">В мире</a></li>
                    <li><a href="/ua/">В Украине</a></li>
                    <li><a href="/region/">В области</a></li>
                    <li><a href="/ordzho/">г.Покров</a></li>
                    <li><a href="/marganets/">г.Марганец</a></li>
                    <li><a href="/smi/">Другие СМИ пишут</a></li>
                    <li><a href="/gazet/">В газету от читателей</a></li>
                    <li><a href="/forum/">Авторские стихи, песни</a></li>
                    <li><a href="/positivs/">Позитив/Сатира/Юмор</a></li>
                    <li><a href="/friend/">Хвостатые, четвероногие</a></li>
                    <li><a href="/nservise/">Никополь, палата №7</a></li>
                    <li><a href="/photo/">Фоторепортаж</a></li>
                    <li><a href="/rasha/">НА россии</a></li>
                    <li><a href="/nikopolchane-v-zone-ato.html">О войне</a></li>
                    <li><a href="/statistics.html">Общая статистика по сайту</a></li>
                </ul>
            </li>
        </ul>
        </nav>
        <div class="header-controls">
            <div class="searchblock">
                <form method="post" action="">
                    <input type="hidden" name="do" value="search" />
                    <input type="hidden" name="subaction" value="search" />
                    <input id="story" name="story" type="text" value="Поиск" onfocus='if (this.value == "Поиск") { this.value=""; }' onblur='if (this.value == "") { this.value="Поиск"; }' class="searchform" />
                    <input class="searchbt" title="Найти" type="button" value=" " />
                </form>
            </div>
            <div class="login-btn"></div>
<div class="login_block">
    <div class="close"></div>
    
    
    <form method="post" action="" class="login_form">
        <label for="login_name">Логин:</label>
        <input class="inp" type="text" name="login_name" id="login_name" />

        <label for="login_password">Пароль (<a href="http://city-nikopol.com.ua/index.php?do=lostpassword">забыли?</a>):</label>
        <input class="inp" type="password" name="login_password" id="login_password" />

        <input class="ch_box_save" type="checkbox" name="login_not_save" id="login_not_save" value="1"/>

        <label class="not_save_label" for="login_not_save"><span></span>Чужой компьютер</label>

        <div style="margin-bottom:10px;">
        
    
    <a href="https://www.facebook.com/dialog/oauth?client_id=174270989798054&amp;redirect_uri=http%3A%2F%2Fcity-nikopol.com.ua%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&amp;scope=public_profile%2Cemail&amp;display=popup&amp;state=c91cec19eda8ae37fe700e6a49a30c26&amp;response_type=code" target="_blank"><img src="/templates/BloggyRed/images/social/facebook.gif" /></a>
    
    
    
        </div>


        <button class="enter-btn site_button" onclick="submit();" type="submit" title="Войти">Войти</button>
        <input name="login" type="hidden" id="login" value="submit" />
        <div class="reg-link"><a href="http://city-nikopol.com.ua/index.php?do=register" title="Регистрация на сайте">Регистрация</a></div>
    </form>
    
</div>
        </div>
    </div>
</header>
    
<table style="width: 100%;">
    <tbody>
        <tr>
            <td style="width: 50%; background-color: rgb(239, 239, 239);">
                <div style="text-align: center;">
                    <a href="http://dahclub.com.ua/" rel="noopener noreferrer" target="_blank"><img src="http://www.city-nikopol.com.ua/reklams/dahclub2.gif" class="fr-fic fr-dib fr-fir"></a>
                </div>
            </td>
            <td style="width: 50%; background-color: rgb(239, 239, 239);">
                <div style="text-align: center;">
                    <a href="http://city-nikopol.com.ua/3528-predlagaem-vam-uslugi-po-dostavke-doochischennoy-pitevoy-vody-tm-zhiv-zdorov.html" rel="noopener noreferrer" target="_blank"><img src="http://www.city-nikopol.com.ua/reklams/woda.jpg" class="fr-fic fr-dib fr-fil"></a>
                </div>
            </td>
        </tr>
    </tbody>
</table>

<section class="container">
    

    <div class="wrap content cf">
        <div class="left">
            
            

<div class="dle_b_mesto" data-dlebid="66" data-dlebviews="yes" data-dlebclicks="yes" ><div align="center"><a href="http://kontrkollektor.com.ua/" target="_blank"><img src="http://www.city-nikopol.com.ua/reklams/mesto.png" style="border: none;" alt="" /></a></div></div>


            <h4>ВСЕ НОВОСТИ:</h4>
            
            
            <div id='dle-content'><div class="full-story">
    <aside class="full_post_meta">
        <span class="full_post_category"><a href="http://city-nikopol.com.ua/crime/">Криминал </a></span>
        <span class="short_date">Вчера, 13:34</span>
        <span class="short_author"><a onclick="ShowProfile('%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80+%D0%90%D1%80%D1%82%D0%B5%D0%BC%D0%B5%D0%BD%D0%BA%D0%BE', 'http://city-nikopol.com.ua/user/%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80+%D0%90%D1%80%D1%82%D0%B5%D0%BC%D0%B5%D0%BD%D0%BA%D0%BE/', '0'); return false;" href="http://city-nikopol.com.ua/user/%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80+%D0%90%D1%80%D1%82%D0%B5%D0%BC%D0%B5%D0%BD%D0%BA%D0%BE/">Виктор Артеменко</a></span>
        <span class="short_views">261</span>
        <span class="top_comments_count"><a id="dle-comm-link" href="http://city-nikopol.com.ua/8683-chto-za-tajny-chto-za-pistolety.html#comment">0</a></span>
        <span class="srating2">
  <div class="srating"><div class="rate"><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		</ul>
</div></div></div>
  
  
        </span>
    </aside>
    <h1 class="post_title">
        <span id="news-title">Что за тайны? Что за пистолеты?</span>
    </h1>
    
    <div class="post_content cf">
        <a class="highslide" href="http://city-nikopol.com.ua/uploads/posts/2019-08/1566556479_depositphotos_88690126-stock-photo-two-pistols-on-dark.jpg" target="_blank"><img src="/uploads/posts/2019-08/medium/1566556479_depositphotos_88690126-stock-photo-two-pistols-on-dark.jpg" alt="" class="fr-dii"></a><br>По имеющейся инсайдерской информации:  на днях, в результате проведенных обысков были изъяты два пистолета травматического действия переделанные под боевой патрон. Все бы ничего но пистолеты данные зарегистрированы на одного из замов начальника Никопольской полиции.<br>И тишина... Почему? <br>Официальные источники информацию не подтверждают но и не опровергают, ссылаются на - отпуск.<br>Более подробно в субботнем эфире в 19:00<br><br>        
        
        
         
    </div>
    
 
<hr>
<p style="text-align: left;"><b>Больше комментариев</b> на страницах газеты "ГОРОД Никополь" в соцсетях:</p>
<p style="text-align: left;">&nbsp;<img src="http://www.city-nikopol.com.ua/social/facebook.png" alt="" width="16" height="16" title="" style="letter-spacing: 0px; word-spacing: 0.1em;" class="fr-fic fr-dii"><a href="http://www.facebook.com/groups/citynikopol/" rel="noopener" style="letter-spacing: 0px; word-spacing: 0.1em;" target="_blank">facebook</a>,&nbsp;<img src="http://www.city-nikopol.com.ua/social/telegram.png" alt="" width="16" height="16" title="" style="letter-spacing: 0px; word-spacing: 0.1em;" class="fr-fic fr-dii"><a href="https://t.me/nikopoldpua" rel="noopener" style="letter-spacing: 0px; word-spacing: 0.1em;" target="_blank">telegram</a>, &nbsp;<img src="http://www.city-nikopol.com.ua/social/twitter.png" alt="" width="16" height="16" class="fr-fic fr-dii"><a href="https://twitter.com/CityNikopol" rel="noopener" target="_blank">twitter</a>,<img src="http://www.city-nikopol.com.ua/social/googleplusone.png" alt="" width="16" height="16" title="" style="letter-spacing: 0px; word-spacing: 0.1em;" class="fr-fic fr-dii"><a href="https://plus.google.com/communities/115532133713855053901" rel="noopener" style="letter-spacing: 0px; word-spacing: 0.1em;" target="_blank">Google +</a>, и видео на нашем канале:&nbsp;<img src="http://www.city-nikopol.com.ua/social/youtube.png" alt="" width="16" height="16" title="" style="letter-spacing: 0px; word-spacing: 0.1em;" class="fr-fic fr-dii"><a href="https://www.youtube.com/c/ВикторАртеменко" rel="noopener" style="letter-spacing: 0px; word-spacing: 0.1em;" target="_blank">Канал на youtube</a></p>
<hr>
<p style="text-align: left;">&nbsp;</p>

    
    
<div id="riainfo_16195196d45af1ebd30283f46d46666d"></div>
<script type="text/javascript" src="https://cobrand.ria.com/js/ria_informer.js?riacode=16195196d45af1ebd30283f46d46666d" ></script>

     
<!-- MyCounter v.2.0 -->
<script type="text/javascript"><!--
my_id = 140216;
my_width = 88;
my_height = 51;
my_alt = "MyCounter - счётчик и статистика";
//--></script>
<script type="text/javascript"
  src="https://get.mycounter.ua/counter2.0.js">
</script><noscript>
<a target="_blank" href="https://mycounter.ua/"><img
src="https://get.mycounter.ua/counter.php?id=140216"
title="MyCounter - счётчик и статистика"
alt="MyCounter - счётчик и статистика"
width="88" height="51" border="0" /></a></noscript>
<!--/ MyCounter --><!-- счётчик и статистика -->
    
    

    <div class="social-likes">
        <div class="facebook" title="Поделиться ссылкой на Фейсбуке">Лайк</div><div 
        
        class="twitter" title="Поделиться ссылкой в Твиттере">Твит</div><div 
        class="plusone" title="Поделиться ссылкой в Гугл-плюсе">Плюсую</div>
    </div><div class="service_buttons">
        
        <a href="javascript:AddComplaint('8683', 'news')"><i class="complaint_button"></i></a>
        
    </div>                
    <script src="/templates/BloggyRed/js/social-likes.min.js"></script>
    

    
    
            <div class="info"> Уважаемый посетитель, Вы зашли на сайт как незарегистрированный пользователь. Мы рекомендуем Вам <a href="/index.php?do=register" title="зарегистрироваться" >зарегистрироваться</a> либо зайти на сайт под своим именем. </div>
    

  

    
</div>

<div class="full-story"> 
	<h1 class="post_title">Информация</h1>
	<div class="info">Посетители, находящиеся в группе <b>Гости</b>, не могут оставлять комментарии к данной публикации.</div>
</div>
</div>

<div class="dle_b_mesto" data-dlebid="66" data-dlebviews="yes" data-dlebclicks="yes" ><div align="center"><a href="http://kontrkollektor.com.ua/" target="_blank"><img src="http://www.city-nikopol.com.ua/reklams/mesto.png" style="border: none;" alt="" /></a></div></div>


        </div>
        
        <aside class="right">
            
            
            <div id="SinoptikInformer" style="width:240px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-никополь" title="Погода в Никополе" target="_blank" rel="nofollow"><div class="siCity"><div class="siCityName">Погода в <span>Никополе</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на <a href="https://sinoptik.ua/погода-львов/10-дней/" title="Погода во Львове на 10 дней" target="_blank" rel="nofollow" onmousedown="siClickCount();">sinoptik.ua</a>  во Львове</div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303017409&amp;lang=ru"></script>

<div class="side_block">
                <div class="side_header">Мы в соц.сетях</div>
                <div class="tags_widget">

<noindex>
	<p style="text-align: left;"><img style="float: left; margin-left: 2px; margin-right: 2px;" src="http://www.city-nikopol.com.ua/social/twitter.png" alt="" width="16" height="16" /><a href="https://twitter.com/CityNikopol" target="_blank">twitter</a></p>
	<p style="text-align: left;"><img style="float: left; margin-left: 2px; margin-right: 2px;" src="http://www.city-nikopol.com.ua/social/facebook.png" alt="" width="16" height="16" /><a href="http://www.facebook.com/groups/citynikopol/" target="_blank">facebook</a></p>
	<p style="text-align: left;"><img style="float: left; margin-left: 2px; margin-right: 2px;" src="http://www.city-nikopol.com.ua/social/googleplusone.png" alt="" width="16" height="16" /><a href="https://plus.google.com/communities/115532133713855053901" target="_blank">Google +</a></p>
	<p style="text-align: left;"><img style="float: left; margin-left: 2px; margin-right: 2px;" src="http://www.city-nikopol.com.ua/social/livejournal.png" alt="" width="16" height="16" /><a href="http://city-nikopol.livejournal.com" target="_blank">livejournal</a>&nbsp;</p>
	<p style="text-align: left;"><img style="float: left; margin-left: 2px; margin-right: 2px;" src="http://www.city-nikopol.com.ua/social/telegram.png" alt="" width="16" height="16" /><a href="https://t.me/nikopoldpua" target="_blank">Telegram</a>&nbsp;</p>
	<p style="text-align: left;"><img style="float: left; margin-left: 2px; margin-right: 2px;" src="http://www.city-nikopol.com.ua/social/youtube.png" alt="" width="16" height="16" /><a href="https://www.youtube.com/c/ВикторАртеменко" target="_blank">Канал на youtube</a></p>
	<p style="text-align: left;">&nbsp;</p></noindex>

</div>
</div>
            
<div align="center"><a href="http://city-nikopol.com.ua/8668-gotovim-detej-k-shkole-kanctovary-seljanskij-rynok-centralnyj-vhod.html" target="_blank"><img src="/uploads/posts/2019-08/1565261484_kanctovarm.jpg" style="border: none;" alt="" /></a></div>

            
            
<script type='text/javascript'>(function() {
subID = "";
injectTo = "";
if(injectTo=="")injectTo="admitad_shuffle"+subID+Math.round(Math.random()*100000000);
if(subID=='')subid_block=''; else subid_block='subid/'+subID+'/';
document.write('<div id="'+injectTo+'"></div>');
var s = document.createElement('script');
s.type = 'text/javascript'; s.async = true;
s.src = 'https://ad.admitad.com/shuffle/15b93e6c5b/'+subid_block+'?inject_to='+injectTo;
var x = document.getElementsByTagName('script')[0];
x.parentNode.insertBefore(s, x);
})();</script>

            
            <div class="side_block">
	<div class="side_header">Лучшее за неделю</div>
	<div class="top_comments">
	<div class="top_comments_header">
		<a href="http://city-nikopol.com.ua/8680-zorove-detej-ili-komfort-chinovnikov-chto-vazhnee.html">
			<div class="top_image">
				<img src="/uploads/posts/2019-08/thumbs/1566321535_68400254_392882208098454_6231736751786819584_n.jpg" />
			</div>
		Здоровье детей или комфорт чиновников - Что важнее? (видео)
		</a>
	</div>	
	<div class="short_post_meta">
        <span class="short_views">502</span>
    </div>
</div><div class="top_comments">
	<div class="top_comments_header">
		<a href="http://city-nikopol.com.ua/8682-mnfn-bere-na-sebe-poltichnu-vdpovdalnst-za-zakrittja-shkl-ta-skorochennja-vchitelv.html">
			<div class="top_image">
				<img src="/uploads/posts/2019-08/thumbs/1566486405_1302815-amu-minfin-bere-na-sebe-politichnu-vidpovidalnist-za-zakrittya-shkil-ta-skorochennya-vchiteliv.jpeg" />
			</div>
		Мінфін бере на себе політичну відповідальність за закриття шкіл та скорочення вчителів?
		</a>
	</div>	
	<div class="short_post_meta">
        <span class="short_views">472</span>
    </div>
</div><div class="top_comments">
	<div class="top_comments_header">
		<a href="http://city-nikopol.com.ua/8676-nastupit-li-nikopol-na-ocherednye-grabli-teper-podkrashennye-jefir-17-avgusta-1900.html">
			<div class="top_image">
				<img src="/uploads/posts/2018-06/1529739473_1528993243_logo.jpg" />
			</div>
		Наступит ли Никополь на очередные &quot;грабли&quot;? Теперь подкрашенные. эфир 17 августа (19:00)
		</a>
	</div>	
	<div class="short_post_meta">
        <span class="short_views">324</span>
    </div>
</div><div class="top_comments">
	<div class="top_comments_header">
		<a href="http://city-nikopol.com.ua/8677-pochemu-artemenko-zabanili-na-facebook-ili-kogo-ja-naodobrjal-v-gruppu-video.html">
			<div class="top_image">
				<img src="/uploads/posts/2019-08/thumbs/1566146549_123.jpg" />
			</div>
		Почему Артеменко забанили на Facebook или Кого я наодобрял в группу  (видео)
		</a>
	</div>	
	<div class="short_post_meta">
        <span class="short_views">310</span>
    </div>
</div><div class="top_comments">
	<div class="top_comments_header">
		<a href="http://city-nikopol.com.ua/8683-chto-za-tajny-chto-za-pistolety.html">
			<div class="top_image">
				<img src="/uploads/posts/2019-08/thumbs/1566556479_depositphotos_88690126-stock-photo-two-pistols-on-dark.jpg" />
			</div>
		Что за тайны? Что за пистолеты?
		</a>
	</div>	
	<div class="short_post_meta">
        <span class="short_views">260</span>
    </div>
</div>
</div>
            
            
<div class="dle_b_google" data-dlebid="92" data-dlebviews="yes" data-dlebclicks="yes" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6456707661316117",
          enable_page_level_ads: true
     });
</script></div>

            
            <div class="side_block">
                <div class="side_header">Теги</div>
                <div class="tags_widget"><span class="clouds_xsmall"><a href="http://city-nikopol.com.ua/tags/%D0%86%D0%B2%D0%B0%D0%BD+%D0%A1%D1%96%D1%80%D0%BA%D0%BE/" title="Найдено публикаций: 3">Іван Сірко</a></span> <span class="clouds_xsmall"><a href="http://city-nikopol.com.ua/tags/%D0%90%D0%A2%D0%9E/" title="Найдено публикаций: 8">АТО</a></span> <span class="clouds_xsmall"><a href="http://city-nikopol.com.ua/tags/%D0%90%D1%81%D1%81%D0%BE%D1%86%D0%B8%D0%B0%D1%86%D0%B8%D1%8F/" title="Найдено публикаций: 3">Ассоциация</a></span> <span class="clouds_xsmall"><a href="http://city-nikopol.com.ua/tags/%D0%92%D1%8B%D0%B1%D0%BE%D1%80%D1%8B/" title="Найдено публикаций: 3">Выборы</a></span> <span class="clouds_xsmall"><a href="http://city-nikopol.com.ua/tags/%D0%93%D0%BE%D1%80%D0%BE%D0%B4+%D0%9D%D0%B8%D0%BA%D0%BE%D0%BF%D0%BE%D0%BB%D1%8C/" title="Найдено публикаций: 3">Город Никополь</a></span> <span class="clouds_xsmall"><a href="http://city-nikopol.com.ua/tags/%D0%93%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%90%D0%BA%D1%82%D0%B8%D0%B2/" title="Найдено публикаций: 8">Гражданский Актив</a></span> <span class="clouds_xsmall"><a href="http://city-nikopol.com.ua/tags/%D0%9C%D0%92%D0%94/" title="Найдено публикаций: 2">МВД</a></span> <span class="clouds_xsmall"><a href="http://city-nikopol.com.ua/tags/%D0%9C%D0%B0%D1%80%D0%B3%D0%B0%D0%BD%D0%B5%D1%86/" title="Найдено публикаций: 4">Марганец</a></span> <span class="clouds_xsmall"><a href="http://city-nikopol.com.ua/tags/%D0%9D%D0%97%D0%A4/" title="Найдено публикаций: 5">НЗФ</a></span> <span class="clouds_xlarge"><a href="http://city-nikopol.com.ua/tags/%D0%9D%D0%B8%D0%BA%D0%BE%D0%BF%D0%BE%D0%BB%D1%8C/" title="Найдено публикаций: 112">Никополь</a></span> <span class="clouds_xsmall"><a href="http://city-nikopol.com.ua/tags/%D0%9D%D0%B8%D0%BA%D0%BE%D0%BF%D0%BE%D0%BB%D1%8C+%D0%92%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D0%B8%D0%B9/" title="Найдено публикаций: 2">Никополь Вечерний</a></span> <span class="clouds_xsmall"><a href="http://city-nikopol.com.ua/tags/%D0%9E%D0%A1%D0%9C%D0%94/" title="Найдено публикаций: 5">ОСМД</a></span> <span class="clouds_xsmall"><a href="http://city-nikopol.com.ua/tags/%D0%9F%D0%BE%D0%BB%D1%8C%D1%88%D0%B0/" title="Найдено публикаций: 2">Польша</a></span> <span class="clouds_xsmall"><a href="http://city-nikopol.com.ua/tags/%D0%A2%D0%B8%D1%85%D0%BE%D0%BD/" title="Найдено публикаций: 3">Тихон</a></span> <span class="clouds_xsmall"><a href="http://city-nikopol.com.ua/tags/%D0%A3%D0%92%D0%91/" title="Найдено публикаций: 2">УВБ</a></span> <span class="clouds_xsmall"><a href="http://city-nikopol.com.ua/tags/%D0%AF%D0%BD%D1%83%D0%BA%D0%BE%D0%B2%D0%B8%D1%87/" title="Найдено публикаций: 9">Янукович</a></span> <span class="clouds_xsmall"><a href="http://city-nikopol.com.ua/tags/%D0%B0%D1%81%D1%82%D0%BE%D1%80%D1%81%D0%BA%D0%B8%D0%B9/" title="Найдено публикаций: 2">асторский</a></span> <span class="clouds_xsmall"><a href="http://city-nikopol.com.ua/tags/%D0%B1%D0%B5%D1%81%D0%BF%D1%80%D0%B5%D0%B4%D0%B5%D0%BB/" title="Найдено публикаций: 14">беспредел</a></span> <span class="clouds_xsmall"><a href="http://city-nikopol.com.ua/tags/%D0%B2%D0%BE%D0%B9%D0%BD%D0%B0/" title="Найдено публикаций: 4">война</a></span> <span class="clouds_xsmall"><a href="http://city-nikopol.com.ua/tags/%D0%B2%D1%96%D1%80%D1%88/" title="Найдено публикаций: 2">вірш</a></span> <span class="clouds_xsmall"><a href="http://city-nikopol.com.ua/tags/%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0/" title="Найдено публикаций: 4">газета</a></span> <span class="clouds_xsmall"><a href="http://city-nikopol.com.ua/tags/%D0%B4%D0%B5%D1%80%D0%B8%D0%B1%D0%B0%D0%BD/" title="Найдено публикаций: 3">дерибан</a></span> <span class="clouds_xsmall"><a href="http://city-nikopol.com.ua/tags/%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD/" title="Найдено публикаций: 2">закон</a></span> <span class="clouds_xsmall"><a href="http://city-nikopol.com.ua/tags/%D0%B7%D0%B0%D1%82%D0%BE%D0%BF%D1%81%D1%8C%D0%BA%D0%B0+%D1%81%D1%96%D1%87/" title="Найдено публикаций: 6">затопська січ</a></span> <span class="clouds_xsmall"><a href="http://city-nikopol.com.ua/tags/%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D0%BA%D0%BE%D0%BC/" title="Найдено публикаций: 19">исполком</a></span> <span class="clouds_xsmall"><a href="http://city-nikopol.com.ua/tags/%D0%BB%D1%96%D1%80%D0%B8%D0%BA%D0%B0/" title="Найдено публикаций: 6">лірика</a></span> <span class="clouds_xsmall"><a href="http://city-nikopol.com.ua/tags/%D0%BC%D1%8B%D1%81%D0%BB%D0%B8+%D0%B2+%D1%81%D0%BB%D1%83%D1%85/" title="Найдено публикаций: 2">мысли в слух</a></span> <span class="clouds_xsmall"><a href="http://city-nikopol.com.ua/tags/%D0%BC%D1%8D%D1%80/" title="Найдено публикаций: 6">мэр</a></span> <span class="clouds_xsmall"><a href="http://city-nikopol.com.ua/tags/%D0%BD%D0%B8%D0%BA%D0%BE%D0%BF%D0%BE%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9/" title="Найдено публикаций: 2">никопольский</a></span> <span class="clouds_xsmall"><a href="http://city-nikopol.com.ua/tags/%D0%BD%D0%B8%D0%BA%D0%BE%D0%BF%D0%BE%D0%BB%D1%8C%D1%87%D0%B0%D0%BD%D0%B5/" title="Найдено публикаций: 3">никопольчане</a></span> <span class="clouds_xsmall"><a href="http://city-nikopol.com.ua/tags/%D0%BD%D1%96%D0%BA%D0%BE%D0%BF%D0%BE%D0%BB%D1%8C/" title="Найдено публикаций: 7">нікополь</a></span> <span class="clouds_xsmall"><a href="http://city-nikopol.com.ua/tags/%D0%BF%D0%BE%D0%B5%D0%B7%D1%96%D1%8F/" title="Найдено публикаций: 7">поезія</a></span> <span class="clouds_xsmall"><a href="http://city-nikopol.com.ua/tags/%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D1%8C/" title="Найдено публикаций: 3">помощь</a></span> <span class="clouds_xsmall"><a href="http://city-nikopol.com.ua/tags/%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0/" title="Найдено публикаций: 2">работа</a></span> <span class="clouds_xsmall"><a href="http://city-nikopol.com.ua/tags/%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0/" title="Найдено публикаций: 2">реклама</a></span> <span class="clouds_xsmall"><a href="http://city-nikopol.com.ua/tags/%D1%80%D0%B5%D1%84%D0%B5%D1%80%D0%B5%D0%BD%D0%B4%D1%83%D0%BC/" title="Найдено публикаций: 5">референдум</a></span> <span class="clouds_xsmall"><a href="http://city-nikopol.com.ua/tags/%D1%80%D0%B5%D1%84%D0%BE%D1%80%D0%BC%D0%B0/" title="Найдено публикаций: 4">реформа</a></span> <span class="clouds_xsmall"><a href="http://city-nikopol.com.ua/tags/%D1%80%D0%BF%D0%BB/" title="Найдено публикаций: 2">рпл</a></span> <span class="clouds_xsmall"><a href="http://city-nikopol.com.ua/tags/%D1%81%D0%B0%D0%B2%D1%87%D0%B5%D0%BD%D0%BA%D0%BE/" title="Найдено публикаций: 2">савченко</a></span> <span class="clouds_xsmall"><a href="http://city-nikopol.com.ua/tags/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0/" title="Найдено публикаций: 6">украина</a></span><div class="tags_more"><a href="http://city-nikopol.com.ua/tags/">Показать все теги</a></div></div>
            </div>
            
<div align="center"><a href="http://city-nikopol.com.ua/7610-specmagazin-kobra.html" target="_blank"><img src="/uploads/posts/2017-10/1508772709_kobra.jpg" style="border: none;" alt="" /></a></div>

            <!-- Информер cobrand -->
<div id="riainfo_d76eb4f83d0a830ff1fe6b082e117ee9"></div>
<script type="text/javascript" src="https://cobrand.ria.com/js/ria_informer.js?riacode=d76eb4f83d0a830ff1fe6b082e117ee9" ></script>
<!-- /Информер cobrand --> 
             
            <div class="side_widget">
                <!-- FaceBook Widget -->
                <div class="fb-like-box" data-href="https://www.facebook.com/nikopol.dp.ua/" data-width="240" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
            </div>
            
 
<div align="center"><a href="/2142-chto-delat-esli-ochen-zahotelos-pomoch-saytu.html" target="_blank"><img src="/uploads/posts/2013-09/1378373260_new-1.jpg" style="border: none;" alt="" /></a></div>
           
        </aside>
    </div>
    <footer class="footer wrap cf">
        <div class="left">
            <div class="logo">
                <a href="/"><img src="/templates/BloggyRed/images/logo.png" alt="" /></a>            
            </div>
            <div class="footer_menu">
                <ul>
                    <li><a href="/index.php?do=rules">О проекте</a></li>
                    <li><a href="/801-deystvennaya-reklama-pokoleniya-interneta.html">Реклама</a></li>
                    <li><a href="/index.php?action=mobile">Моб.версия</a></li>
                    <li><a href="/index.php?do=feedback">Контакты</a></li>
                </ul>
            </div>
            <div class="about">
                <a href="http://www.nikopol.dp.ua">официальный сайт газеты ГОРОД Никополь</a> - 2010-2018 Свидетельство ДП № 1712-450ПР, e-mail: office@nikopol.dp.ua, адрес редакции: УКРАИНА, г. Никополь ул. И.Сирка 8/2 моб. 050 7085305


            </div>
            <div class="copyrights">© 2010-2018  Все права защищены</div>
            <div class="counters">
                <a href="http://sanderart.com/" rel="nofollow" target="_blank" class="developer"></a>
                <span>
                    <!-- MyCounter v.2.0 -->
<script type="text/javascript"><!--
my_id = 140216;
my_width = 88;
my_height = 51;
my_alt = "MyCounter - счётчик и статистика";
//--></script>
<script type="text/javascript"
  src="https://get.mycounter.ua/counter2.0.js">
</script><noscript>
<a target="_blank" href="https://mycounter.ua/"><img
src="https://get.mycounter.ua/counter.php?id=140216"
title="MyCounter - счётчик и статистика"
alt="MyCounter - счётчик и статистика"
width="88" height="51" border="0" /></a></noscript>
<!--/ MyCounter --><!-- счётчик и статистика -->
                </span>  
            </div>
        </div>
        <div class="right">
            <ul class="social_menu">
	<li><a href="https://www.facebook.com/nikopol.dp.ua/" target="_blank" class="fb_icon" rel="nofollow" title="Facebook">Facebook</a></li>
	<li><a href="https://twitter.com/CityNikopol" target="_blank" class="tw_icon" rel="nofollow" title="Twitter">Twitter</a></li>
	<li><a href="https://plus.google.com/communities/115532133713855053901" target="_blank" class="gp_icon" rel="nofollow" title="Google+">Google</a></li>
	<li><a href="/engine/rss.php" target="_blank" class="rss_icon" rel="nofollow" title="RSS лента">RSS</a></li>
</ul>
        </div>
    </footer>
</section>          



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript"> 
$(function() { 
$(window).scroll(function() { 
if($(this).scrollTop() != 0) { 
$('#totop').fadeIn(); 
} else { 
$('#totop').fadeOut(); 
} 
}); 
$('#totop').click(function() { 
$('body,html').animate({scrollTop:0},800); 
}); 
}); 
</script>
<div id="totop"></div>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
